<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="zh-CN">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="zh-CN">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="zh-CN">
<!--<![endif]-->

<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>奥维互动地图浏览器 | 北京元生华网软件有限公司 400-893-8099</title>
	<script src="https://tjs.sjs.sinajs.cn/open/api/js/wb.js" type="text/javascript" charset="utf-8"></script>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="/wp-content/themes/ov/images/favicon.ico">
	<link rel="pingback" href="https://www.ovital.com/xmlrpc.php">
	<!-- Bootstrap -->
	<link href="https://www.ovital.com/wp-content/themes/ov/css/bootstrap.min.css" rel="stylesheet">
	<link href="https://www.ovital.com/wp-content/themes/ov/css/swiper-4.2.2.min.css" rel="stylesheet">
	<link href="https://www.ovital.com/wp-content/themes/ov/css/animate.css" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="https://www.ovital.com/wp-content/themes/ov/style.css" />



	<!--[if lt IE 9]>
	<script src="https://www.ovital.com/wp-content/themes/ov/js/html5.js"></script>
	<script src="https://www.ovital.com/wp-content/themes/ovjs/respond.min.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="奥维互动地图浏览器 &raquo; Feed" href="https://www.ovital.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ovital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hashbar-frontend-css'  href='https://www.ovital.com/wp-content/plugins/hashbar-wp-notification-bar/assets/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.ovital.com/wp-content/themes/ov/genericons/genericons.css?ver=3.03' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='https://www.ovital.com/wp-content/themes/ov/style.css?ver=2013-07-18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://www.ovital.com/wp-content/themes/ov/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.ovital.com?display_custom_css=css&#038;ver=4.9.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ovital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ovital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hashbar_localize = {"dont_show_bar_after_close":"","notification_display_time":"400","bar_keep_closed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ovital.com/wp-content/plugins/hashbar-wp-notification-bar/assets/js/frontend.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.ovital.com/wp-content/plugins/hashbar-wp-notification-bar/assets/js/js.cookie.min.js?ver=1.3.3'></script>
<link rel='https://api.w.org/' href='https://www.ovital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ovital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ovital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.20" />
<link rel="canonical" href="https://www.ovital.com/" />
<link rel='shortlink' href='https://www.ovital.com/' />
<link rel="alternate" type="application/json+oembed" href="https://www.ovital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ovital.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ovital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ovital.com%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.15" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
			.site-header .home-link {
			min-height: 0;
		}
		</style>
	<style type="text/css">
.divtitle { font-weight:bold } #feature_list >div{ width:310px; float:left; margin-left:10px; } #feature_list .divtext{ min-height:200px; }
</style>



	<script type="text/javascript">
		var _hmt = _hmt || [];
		(function() {
			var hm = document.createElement("script");
			hm.src = "https://hm.baidu.com/hm.js?b700a2ba632dcd266c14173eee4889aa";
			var s = document.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(hm, s);
		})();
	</script>




</head>

<body class="home page-template page-template-home page-template-home-php page page-id-24 no-avatars">
	<!--<div id="page" class="hfeed site">-->
	<aside class="ov-sidebar visible-md visible-sm visible-lg">

        <div class="ov-siderbar-item" data-toggle="tooltip" data-placement="left" title="购买VIP" data-container="body" >
            <a href="http://www.gpsov.com/cn/buyvip.php" data-toggle="tooltip">
                <p class="ov-siderbar-vip"><img src="/wp-content/themes/ov/images/VIP.svg" alt=""></p>
                <p>购买VIP</p>
            </a>
        </div>
        <div class="ov-siderbar-item ov-sidebar-coin" data-toggle="tooltip" data-placement="left" title="购买奥币" data-container="body">
            <a href="http://www.gpsov.com/cn/recharge.php">

                <p>购买奥币</p>
            </a>
        </div>

        <div class="ov-siderbar-item ov-sidebar-qq">
            <a href="#">

                <p>官方QQ群</p>
            </a>
            <div class="ov-sidebar-pop-wrap">
                <div class="ov-sidebar-qq-pop">
                    <h2 class="text-18 pad-b-10 text-center">官方QQ群</h2>
                    <div class="row">
                        <div class="col-xs-8">
                            <span class="ov-inline-block pad-r-20"><img src="/wp-content/themes/ov/images/qq.svg" alt=""></span>
                            <div class="ov-inline-block">
                                <h3 class="text-14 text-dark mar-0">官方QQ群</h3>
                                <p class="text-12 mar-0 text-gray">(713078130)</p>
                            </div>
                        </div>
                        <div class="col-xs-4 text-center" ><a target="_blank"  href="https://www.ovital.com/introduction/" class="btn btn-primary btn-sm">加入QQ群</a></div>
                    </div>
                    <div class="row" style="display:none;">
                        <div class="col-xs-8">
                            <span class="ov-inline-block pad-r-20"><img src="/wp-content/themes/ov/images/VIP.svg" alt=""></span>
                            <div class="ov-inline-block">
                                <h3 class="text-14 text-dark mar-0">VIP 群</h3>
                                <p class="text-12 mar-0 text-gray">(387382271)</p>
                            </div>
                        </div>
                        <div class="col-xs-4 text-center"><a target="_blank" href="https://qm.qq.com/cgi-bin/qm/qr?k=23vYBgdc6dIX-WNItYHOkpRZgkADiIlf&jump_from=webapi" class="btn btn-warning btn-sm">加入VIP群</a></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="ov-siderbar-item ov-sidebar-qq ov-sidebar-wechat">
        <a href="#">

            <p>微信公众号</p>
        </a>
        <div class="ov-sidebar-pop-wrap">
            <div class="ov-sidebar-qq-pop pad-b-10">
                <h2 class="text-18 pad-b-10 text-center mar-0">微信公众号</h2>
                <div class="row pad-t-0">
                    <div class="ov-img-auto text-0"> <img src="/wp-content/themes/ov/images/qrcode_for_gh.png" alt=""></div>
                </div>

            </div>
        </div>
    </div>
</aside>
<script src="https://www.ovital.com/wp-content/themes/ov/js/jquery.min.js"></script>
<script src="https://www.ovital.com/wp-content/themes/ov/js/bootstrap.min.js"></script>
<script src="https://www.ovital.com/wp-content/themes/ov/js/jquery.waypoints.min.js"></script>
<script src="https://www.ovital.com/wp-content/themes/ov/js/common.js"></script>	<header id="masthead" class="ov-header" role="banner">
		<div class="container clearfix">
			<a href="https://www.ovital.com/" class="ov-header-logo pull-left" title="奥维互动地图浏览器" rel="home"></a>
			<h1 class="site-title">奥维互动地图浏览器</h1>
			<h2 class="site-description">北京元生华网软件有限公司 400-893-8099</h2>
			<div class="pull-right">
				<a href="javascript:;" id="ov-header-menu" class="icon icon-menu pull-right hidden"></a>
				<nav class="pull-left">
					<div class="menu-menu2-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-24 current_page_item menu-item-522"><a href="https://www.ovital.com/">首页</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31"><a href="https://www.ovital.com/product/">产品</a>
<ul class="sub-menu">
	<li id="menu-item-130297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130297"><a href="https://www.ovital.com/product/">奥维互动地图浏览器</a></li>
	<li id="menu-item-130298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130298"><a href="https://www.ovital.com/enterprise/">奥维互动地图企业方案</a></li>
</ul>
</li>
<li id="menu-item-67168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67168"><a href="https://www.ovital.com/solution/">应用</a></li>
<li id="menu-item-127792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127792"><a href="https://www.ovital.com/help/">帮助</a></li>
<li id="menu-item-137875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137875"><a href="https://www.ovital.com/download/">下载</a></li>
<li id="menu-item-137877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137877"><a href="https://www.ovital.com/vip/">价格</a></li>
<li id="menu-item-135996" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-135996"><a href="https://www.ovital.com/135987-2/">OPEN+</a></li>
<li id="menu-item-123842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123842"><a href="https://www.ovital.com/introduction/">关于</a></li>
<li id="menu-item-137830" class="ov-header-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-137830"><a href="https://www.gpsov.com/cn2/index.php">登录</a></li>
</ul></div>				</nav>
				<div class="pull-left ov-header-search">
					<form role="search" method="get" class="search-form" action="https://www.ovital.com/">
				<label>
					<span class="screen-reader-text">搜索：</span>
					<input type="search" class="search-field" placeholder="搜索&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="搜索" />
			</form>				</div>
				<a style="display: none;" href="https://en.ovital.com" target=_blank class="pull-left ov-header-lang">En</a>
				<div class="pull-left ov-btn-dropdown">
					<a href="/enterprise/" class="btn btn-primary btn-sm ov-block dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">企业方案</a>
					<ul class="dropdown-menu">
						<li><a href="/enterprise/">企业方案介绍</a></li>
						<li><a target=_blank href="https://www.gpsov.com/cn/vipcompanyintro.php">账户统一管理系统</a></li>
					</ul>
				</div>
				<span class="ov-header-phone pull-left">400-893-8099</span>
			</div>
		</div>
		<div class="container" id="ov-header-mobile">
			<div class="ov-header-mobile">
				<div class="ov-ul">
					<div class="menu-menu2-container"><ul id="primary-menu" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-24 current_page_item menu-item-522"><a href="https://www.ovital.com/">首页</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31"><a href="https://www.ovital.com/product/">产品</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130297"><a href="https://www.ovital.com/product/">奥维互动地图浏览器</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130298"><a href="https://www.ovital.com/enterprise/">奥维互动地图企业方案</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67168"><a href="https://www.ovital.com/solution/">应用</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127792"><a href="https://www.ovital.com/help/">帮助</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137875"><a href="https://www.ovital.com/download/">下载</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137877"><a href="https://www.ovital.com/vip/">价格</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-135996"><a href="https://www.ovital.com/135987-2/">OPEN+</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123842"><a href="https://www.ovital.com/introduction/">关于</a></li>
<li class="ov-header-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-137830"><a href="https://www.gpsov.com/cn2/index.php">登录</a></li>
</ul></div>					<li><a href="https://www.gpsov.com/cn/vipcompanyintro.php">账户统一管理系统</a></li>
				</div>
				<p class="ov-header-mobile-btn mar-0 text-center"><a href="/enterprise/" class="btn btn-primary btn-sm">企业方案</a></p>
				<p class="text-center pad-b-10"><span class="ov-header-phone ov-inline-block">400-893-8099</span></p>
			</div>
		</div>
	</header>
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-24" class="post-24 page type-page status-publish hentry">
					<header class="entry-header hidden">
						
						<h1 class="entry-title">首页</h1>
					</header><!-- .entry-header -->

					<div class="entry-content">
					
				<section class="swiper-container ov-banner" id="ov-banner">
    <div class="swiper-wrapper">
        <div class="swiper-slide ov-banner-1">
            <div class="container">
                <div class="row">
                    <div class="col-md-5 col-lg-6">
                        <div class="ov-slider-title to-animate">
                            <h2>地图和等高线</h2>
                            <h3>2D/3D地图，支持自定义地图</h3>
                            支持SRTM3、ASTER-GDEM2全球高程数据，可在地图上展现等高线，让您在看卫星图时直观了解海拔信息。
                            <div class="pad-tb-16"><a class="ov-banner-btn text-center mar-r-16"
                                    href="/download/">免费下载</a> <a class="ov-banner-qr" href="#" data-toggle="modal"
                                    data-target="#qrModel"><span class="icon icon-qr ov-inline-block-vm"></span> <span
                                        class="ov-inline-block-vm">扫二维码下载</span>
                                </a></div>
                            <span class="text-12">可支持：</span><span class="ov-inline-block"><img
                                    src="/wp-content/themes/ov/images/platform.svg" alt="" width="150"></span>

                        </div>
                    </div>
                    <div class="col-md-7 col-lg-6 to-animate">
                        <div class="ov-img-auto">
                            <!-- <img src="wp-content/themes/ov/images/banner/banner-1.png" alt=""> -->
                            <img src="/wp-content/themes/ov/images/banner/banner-1.png" alt="">
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!--
<div class="swiper-slide ov-banner-1 ov-banner-7">
<div class="container">
<div class="row">
<div class="col-md-5 col-lg-5">
<div class="ov-slider-title">
<h2>GPS定位终端</h2>
<h3>物联网技术与奥维地图实时互动</h3>
奥维GPS定位终端是北京元生华网软件有限公司推出的一系列车载或个人手持定位设备，它通过物联网技术与奥维地图完成实时互动，可实时查看位置，位置分享，轨迹记录，支持奥维企业版，可应用于外业人员的签到管理，轨迹管理，车辆管理等。
<div class="pad-tb-16"><a class="ov-banner-btn text-center mar-r-16" href="/gps/">了解更多</a></div>
</div>
</div>
<div class="col-md-7 col-lg-7 ">
<div class="ov-img-auto text-center">
                                            <img src="/wp-content/themes/ov/images/banner/banner-7.png" alt="" /></div>
</div>
</div>
</div>
</div>
-->
        <div class="swiper-slide ov-banner-1 ov-banner-2">
            <div class="container">
                <div class="row">
                    <div class="col-md-5 col-lg-6">
                        <div class="ov-slider-title">
                            <h2>支持实景三维</h2>
                            <h3>支持倾斜摄影/Revit/Sketchup/3DMax等流行格式</h3>
                            支持导入多种类型三维数据，流畅地构建地形级、城市级、构件级实景三维
                            <div class="pad-tb-16"><a class="ov-banner-btn text-center mar-r-16"
                                    href="/download/">免费下载</a> <a class="ov-banner-qr" href="#" data-toggle="modal"
                                    data-target="#qrModel"><span class="icon icon-qr ov-inline-block-vm"></span> <span
                                        class="ov-inline-block-vm">扫二维码下载</span>
                                </a></div>
                            <span class="text-12">可支持：</span><span class="ov-inline-block"><img
                                    src="/wp-content/themes/ov/images/platform.svg" alt="" width="150"></span>

                        </div>
                    </div>
                    <div class="col-md-7 col-lg-6 ">
                        <div class="ov-img-auto">
                            <!-- <img src="wp-content/themes/ov/images/banner/banner-2.png" alt=""> -->
                            <img src="/wp-content/themes/ov/images/banner/banner-2.png" alt="">
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="swiper-slide ov-banner-1 ov-banner-3">
            <div class="container">
                <div class="row">
                    <div class="col-md-5 col-lg-6">
                        <div class="ov-slider-title">
                            <h2>共享</h2>
                            <h3>好友间消息即时通信，强大的社区支持，点对点快速数据同步</h3>
                            和好友分享自己的行走轨迹；也可以根据分享的位置，指导好友走出迷途！跟踪好友位置，随时对话，及时了解各自方位。
                            <div class="pad-tb-16"><a class="ov-banner-btn text-center mar-r-16"
                                    href="/download/">免费下载</a> <a class="ov-banner-qr" href="#" data-toggle="modal"
                                    data-target="#qrModel"><span class="icon icon-qr ov-inline-block-vm"></span> <span
                                        class="ov-inline-block-vm">扫二维码下载</span>
                                </a></div>
                            <span class="text-12">可支持：</span><span class="ov-inline-block"><img
                                    src="/wp-content/themes/ov/images/platform.svg" alt="" width="150"></span>

                        </div>
                    </div>
                    <div class="col-md-7 col-lg-6 ">
                        <div class="ov-img-auto text-center">
                            <!--
                <img src="wp-content/themes/ov/images/banner/banner-3.png" alt=""> -->
                            <img src="/wp-content/themes/ov/images/banner/banner-3.png" alt="">
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="swiper-slide ov-banner-1 ov-banner-6">
            <div class="container">
                <div class="row">
                    <div class="col-md-5 col-lg-6">
                        <div class="ov-slider-title">
                            <h2>奥维云服务（SAAS）</h2>
                            <h3>企业用户一站式服务</h3>
                            无需架设服务器，无需安装配置服务器和数据库，只需开启控制台即可对数据进行可视化管理。
                            <div class="pad-tb-16"><a class="ov-banner-btn text-center mar-r-16"
                                    href="https://www.gpsov.com/cn/vipcompanyintro.php">立即购买</a></div>
                            <span class="text-12">可支持：</span><span class="ov-inline-block"><img
                                    src="/wp-content/themes/ov/images/platform.svg" alt="" width="150"></span>

                        </div>
                    </div>
                    <div class="col-md-7 col-lg-6 ">
                        <div class="ov-img-auto text-center">
                            <!--  <img src="/wp-content/themes/ov/images/banner/banner-6.png" alt=""> -->
                            <img src="/wp-content/themes/ov/images/banner/banner-6.png" alt="">
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="swiper-slide ov-banner-1 ov-banner-4">
            <div class="container">
                <div class="row">
                    <div class="col-md-5 col-lg-6">
                        <div class="ov-slider-title">
                            <h2>跨平台</h2>
                            <h3>可运行在PC，手机和平板之上，支持主流的手机和PC操作系统</h3>
                            全面支持微软、苹果、安卓等主流平台，您在PC上的各种地理规划设计可以快速同步到手机平台上，在移动端现场采集到的数据也可快速同步到电脑上。
                            <div class="pad-tb-16"><a class="ov-banner-btn text-center mar-r-16"
                                    href="/download/">免费下载</a> <a class="ov-banner-qr" href="#" data-toggle="modal"
                                    data-target="#qrModel"><span class="icon icon-qr ov-inline-block-vm"></span> <span
                                        class="ov-inline-block-vm">扫二维码下载</span>
                                </a></div>
                            <span class="text-12">可支持：</span><span class="ov-inline-block"><img
                                    src="/wp-content/themes/ov/images/platform.svg" alt="" width="150"></span>

                        </div>
                    </div>
                    <div class="col-md-7 col-lg-6 ">
                        <div class="ov-img-auto text-center">
                            <!--
                <img src="/wp-content/themes/ov/images/banner/banner-4.png" alt=""> -->
                            <img src="/wp-content/themes/ov/images/banner/banner-4.png" alt="">
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!--
<div class="swiper-slide ov-banner-1 ov-banner-5">
<div class="container">
<div class="row">
<div class="col-md-5 col-lg-6">
<div class="ov-slider-title">
<h2>2D/3D地图</h2>
<h3>支持离线浏览</h3>
支持用户自定义添加地图，结合卫星图与高程数据，自动进行3D化呈现。可在地图上展现等高线，让您在看卫星图时直观了解海拔信息
<div class="pad-tb-16"><a class="ov-banner-btn text-center mar-r-16" href="/download/">免费下载</a> <a class="ov-banner-qr" href="#" data-toggle="modal" data-target="#qrModel"><span class="icon icon-qr ov-inline-block-vm"></span> <span class="ov-inline-block-vm">扫二维码下载</span>
                                                </a></div>
<span class="text-12">可支持：</span><span class="ov-inline-block"><img src="/wp-content/themes/ov/images/platform.svg" alt="" width="150" /></span></div>
</div>
<div class="col-md-7 col-lg-6 ">
<div class="ov-img-auto text-center">

                                            <img src="/wp-content/themes/ov/images/banner/banner-5.png" alt="" /></div>
</div>
</div>
</div>
</div>
-->

    </div>
    <div class="swiper-pagination"></div>
    <div class="swiper-button-prev"><span class="icon icon-left"></span></div>
    <div class="swiper-button-next"><span class="icon icon-right"></span></div>
</section>
<section id="ov-feature" class="ov-feature pad-tb-80">
    <div class="container text-center">
        <h2 class="text-36 text-dark ">专业地理规划软件</h2>
        <p class="text-gray ">为企业提供先进的规划设计工具，为大众提供准确、专业、高效的位置分享平台</p>

        <div class="row pad-tb-80 ">
            <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6 ">
                <img src="/wp-content/themes/ov/images/home/feature-9.png" alt="" width="130">
                <h3 class="text-18 text-dark">地图与高程</h3>
                <p class="text-left">
                    浏览在线地图，可添加自定义地图，支持SRTM3、ASTER-GDEM2全球高程数据，结合卫星图与高程数据，自动进行3D化呈现。可在地图上展现等高线，让您在看卫星图时直观了解海拔信息。

            </div>
            <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6 ">
                <img src="/wp-content/themes/ov/images/home/feature-2.png" alt="" width="130">
                <h3 class="text-18 text-dark">BIM与实景三维</h3>
                <p class="text-left">支持加载大型和超大型倾斜摄影、BIM模型数据，支持构建城市级、部件级实景三维，操作流畅不卡顿，同时支持对三维模型数据进行树形拓扑管理。</p>


            </div>
            <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6 ">
                <img src="/wp-content/themes/ov/images/home/feature-3.png" alt="" width="130">
                <h3 class="text-18 text-dark">外业调查与图上规划</h3>
                <p class="text-left">为您提供规划设计的常用工具，您可以在地图直接编辑点、线、图形，可额外添加图表、照片、视频等信息，方便外业调查与数据采集。</p>


            </div>
            <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6 ">
                <img src="/wp-content/themes/ov/images/home/feature-4.png" alt="" width="130">
                <h3 class="text-18 text-dark">位置与轨迹分享</h3>
                <p class="text-left">位置定位和轨迹记录，可以和好友分享自己的行走轨迹；内置即时通讯功能，支持文本、语音、文件等消息。</p>


            </div>
            <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6 ">
                <img src="/wp-content/themes/ov/images/home/feature-10.png" alt="" width="130">
                <h3 class="text-18 text-dark">企业化部署</h3>
                <p class="text-left">支持企业端数据统一管理，权限控制，操作审计，远程指挥，多人协作，可在内网和专网部署。</p>


            </div>
            <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6 ">
                <img src="/wp-content/themes/ov/images/home/feature-6.png" alt="" width="130">
                <h3 class="text-18 text-dark">CAD无缝对接</h3>
                <p class="text-left">支持导入CAD设计文件，将您的设计展现在地图之上；也可以将图片及奥维对象直接转换为CAD底图与矢量对象，让您进一步在CAD上做精细设计。</p>


            </div>
            <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6 ">
                <img src="/wp-content/themes/ov/images/home/feature-11.png" alt="" width="130">
                <h3 class="text-18 text-dark">方便、快捷、可扩展</h3>
                <p class="text-left">人性化的设计，支持设备间/用户间快速数据迁徙，安全可靠，支持无网络下设备间近距离数据同步。支持插件，软件功能高度可扩展。</p>


            </div>
            <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6 ">
                <img src="/wp-content/themes/ov/images/home/feature-8.png" alt="" width="130">
                <h3 class="text-18 text-dark">跨平台</h3>
                <p class="text-left">
                    全面支持Windows、macOS、iOS、Android和Linux等主流平台，您在PC上的各种地理规划设计可以快速同步到手机上，在移动端现场采集到的数据也可快速同步到电脑上。

            </div>
        </div>
        <p class="tex-center "><a class="btn btn-primary" href="/download/">免费下载</a></p>


    </div>
</section>
<section id="ov-solutions" class="ov-solutions">
    <div class="container-fluid ">
        <div class="row ">
            <div class=" pad-0 col-lg-2-4 col-md-4 col-sm-4">
                <a href="/solution/">
                    <div>
                        <h3 class="text-20">通信行业</h3>
                        <span class="ov-inline-block">解决方案</span>

                    </div>
                </a>

            </div>
            <div class=" pad-0 col-lg-2-4 col-md-4 col-sm-4">
                <a href="/solution/">
                    <div>
                        <h3 class="text-20">电力行业</h3>
                        <span class="ov-inline-block">解决方案</span>

                    </div>
                </a>

            </div>
            <div class=" pad-0 col-lg-2-4 col-md-4 col-sm-4">
                <a href="/solution/">
                    <div>
                        <h3 class="text-20">交通建筑行业</h3>
                        <span class="ov-inline-block">解决方案</span>

                    </div>
                </a>

            </div>
            <div class=" pad-0 col-lg-2-4 col-md-6 col-sm-6">
                <a href="/solution/">
                    <div>
                        <h3 class="text-20">穿越探险</h3>
                        <span class="ov-inline-block">解决方案</span>

                    </div>
                </a>

            </div>
            <div class=" pad-0 col-lg-2-4 col-md-6 col-sm-6">
                <a href="/solution/">
                    <div>
                        <h3 class="text-20">保密行业</h3>
                        <span class="ov-inline-block">解决方案</span>

                    </div>
                </a>

            </div>
        </div>
    </div>
</section>
<section id="ov-numbers" class="ov-numbers">
    <div class="container-fluid ">
        <div class="row text-center">
            <div class="col-lg-3 col-md-3 col-sm-6 "><span class="text-36 ov-block">9,526,076</span>
                服务952万+企业和个人用户
            </div>
            <div class="col-lg-3 col-md-3 col-sm-6 "><span class="text-36 ov-block">13</span> 持续13年研发</div>
            <div class="col-lg-3 col-md-3 col-sm-6 "><span class="text-36 ov-block">120</span> 历经120个版本迭代</div>
            <div class="col-lg-3 col-md-3 col-sm-6 "><span class="text-36 ov-block">65,765,574</span>
                下载超过6576万次
            </div>
        </div>
    </div>
</section>
<!--
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h4 class="modal-title" id="myModalLabel">重要通知</h4>
</div>
<div class="modal-body">
<ul>
 	<li>
                因公司业务调整,目前业务正逐步恢复中</li>
<ul></div>
-->
<div class="modal-footer"></div>
<!-- /.modal-content -->

<!-- /.modal-dialog -->	

<section class="ov-news pad-tb-80" id="ov-news">
    <div class="container">
        <h2 class="text-36 text-dark text-center to-animate">最近更新</h2>
        <div class="row pad-t-50 to-animate">
           				<div class="col-lg-2-4 col-md-3 col-sm-4">
					<a href="https://www.ovital.com/141576-2/">
						<p class="text-gray">2022年7月15日星期五</p>
						<h3 class="text-16 ov-ellipsis-2l">如何将电脑端离线地图传输到手机端</h3>
						<p class="text-gray"><span class=" text-20 icon icon-eye ov-inline-block-vm"></span> <span class="text-12 ov-inline-block-vm">阅读 339   次</span></p>

						<p class="pad-t-20 text-blue">查看更多</p>
					</a>
				</div>
            				<div class="col-lg-2-4 col-md-3 col-sm-4">
					<a href="https://www.ovital.com/141710-2/">
						<p class="text-gray">2022年7月15日星期五</p>
						<h3 class="text-16 ov-ellipsis-2l">如何将Windows电脑端上的地图数据拷贝到Android手机端</h3>
						<p class="text-gray"><span class=" text-20 icon icon-eye ov-inline-block-vm"></span> <span class="text-12 ov-inline-block-vm">阅读 252   次</span></p>

						<p class="pad-t-20 text-blue">查看更多</p>
					</a>
				</div>
            				<div class="col-lg-2-4 col-md-3 col-sm-4">
					<a href="https://www.ovital.com/141700-2/">
						<p class="text-gray">2022年7月15日星期五</p>
						<h3 class="text-16 ov-ellipsis-2l">如何将macOS电脑端上的地图数据拷贝到iOS手机端</h3>
						<p class="text-gray"><span class=" text-20 icon icon-eye ov-inline-block-vm"></span> <span class="text-12 ov-inline-block-vm">阅读 119   次</span></p>

						<p class="pad-t-20 text-blue">查看更多</p>
					</a>
				</div>
            				<div class="col-lg-2-4 col-md-3 col-sm-4">
					<a href="https://www.ovital.com/141673-2/">
						<p class="text-gray">2022年7月15日星期五</p>
						<h3 class="text-16 ov-ellipsis-2l">macOS电脑端与iOS手机端如何使用奥维点对点传输离线地图数据</h3>
						<p class="text-gray"><span class=" text-20 icon icon-eye ov-inline-block-vm"></span> <span class="text-12 ov-inline-block-vm">阅读 150   次</span></p>

						<p class="pad-t-20 text-blue">查看更多</p>
					</a>
				</div>
            				<div class="col-lg-2-4 col-md-3 col-sm-4">
					<a href="https://www.ovital.com/141636-2/">
						<p class="text-gray">2022年7月15日星期五</p>
						<h3 class="text-16 ov-ellipsis-2l">奥维互动地图浏览器Deepin Linux版下载与安装说明</h3>
						<p class="text-gray"><span class=" text-20 icon icon-eye ov-inline-block-vm"></span> <span class="text-12 ov-inline-block-vm">阅读 169   次</span></p>

						<p class="pad-t-20 text-blue">查看更多</p>
					</a>
				</div>
                    </div>
    </div>
</section>

<!-- Modal -->
<div class="modal fade" id="qrModel" tabindex="-1" role="dialog" aria-labelledby="qrModelLabel">
    <div class="modal-dialog modal-sm" role="document">
        <div class="modal-content ">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="qrModelLabel">扫二维码下载</h4>
            </div>
            <div class="modal-body">
                <p class="text-center">使用手机上的二维码扫描软件拍摄二维码即可立即下载。</p>
                <p class="ov-img-auto">
                    <img src="wp-content/themes/ov/images/erweima.png" alt="">
                </p>
            </div>

        </div>
    </div>
</div>

<script src="/wp-content/themes/ov/js/swiper-4.2.2.min.js"></script>
<script>
    $(function () {

	pageDark = true;
	pageWhite = false;
		
    var mySwiper = new Swiper ('.swiper-container', {
        direction: 'horizontal',
        loop: true,
        autoplay: {
            delay: 4000,//1秒切换一次
        },

        // 如果需要分页器
        pagination: {
            el: '.swiper-pagination',
        },

        // 如果需要前进后退按钮
        navigation: {
            nextEl: '.swiper-button-next',
            prevEl: '.swiper-button-prev',
        }
		})
    })
</script>
<script src="/wp-content/themes/ov/js/home.js"></script>
						
											</div><!-- .entry-content -->

					<footer class="entry-meta">
											</footer><!-- .entry-meta -->
				</article><!-- #post -->

							
		</div><!-- #content -->
	</div><!-- #primary -->

<section class="ov-ad">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-md-6">
                <h2 class="text-30">奥维地图</h2>
                <p>满足各行各业地理信息规划的需求，您工作上的好帮手，您探索未知世界的理想伴侣</p>
            </div>
            <div class="col-lg-6 col-md-6 text-center">
                <a href="/download/" target="_blank" class="ov-ad-btn">立即体验</a>
            </div>
        </div>
    </div>
</section>
<footer class="ov-footer">
    <div class="container">
        <div class="row ov-footer-nav">
            <div class="col-lg-2 col-md-2 col-sm-2 pad-b-10 ov-ul-wrap">
                <h3 class="text-14">友情链接 <span class="icon icon-add"></span></h3>
                <div class="widget sl-links-main"><ul class="simple-links-list -list" id="-list"><li class="simple-links-item simple-links-widget-item" id="link-133485"><a href="http://appstore.huawei.com/" target="" title="" >华为应用商店</a></li><li class="simple-links-item simple-links-widget-item" id="link-133487"><a href="http://app.mi.com/" target="" title="" >小米应用商店</a></li><li class="simple-links-item simple-links-widget-item" id="link-133489"><a href="https://store.oppomobile.com/" target="" title="" >OPPO应用商店</a></li><li class="simple-links-item simple-links-widget-item" id="link-133491"><a href="https://www.apple.com/cn/ios/app-store/" target="" title="" >苹果应用商店</a></li></ul><!-- End .simple-links-list --></div>            </div>
            <div class="col-lg-7 col-md-7 col-sm-7">
                <div class="row">
                    <div class="col-lg-4 col-md-4 col-sm-4 pad-b-10">
                        <h3 class="text-14">价格 <span class="icon icon-add"></span></h3>
                        <ul class="ov-ul">

                            <li><a href="http://www.gpsov.com/cn/buyvip.php" target="_blank">直接升级VIP</a></li>
                            <li><a href="http://www.gpsov.com/cn/recharge.php" target="_blank">购买奥币再用奥币升级VIP</a></li>
                             <!--
                            <li><a href="/133627-2/" target="_blank">给离线机器升级VIP</a></li>
                            <li style="display: none;"><a href="http://www.gpsov.com/cn/applyauthoricode.php" target="_blank">申请VIP试用授权</a></li>
                            -->
                            <li><a href="http://www.gpsov.com/cn/applyreceipt.php" target="_blank">申请发票</a></li>
                        </ul>
                    </div>
                    <div class="col-lg-4 col-md-4 col-sm-4 pad-b-10">
                        <h3 class="text-14">服务 <span class="icon icon-add"></span></h3>
                        <ul class="ov-ul">
                            <li><a href="/help/">使用帮助</a></li>
                            <li><a href="/openapi/">第三方接口</a></li>
                            <li><a href="https://www.gpsov.com/cn/forgetpasswd.php">找回密码</a></li>
                        </ul>
                    </div>
                    <div class="col-lg-4 col-md-4 col-sm-4 pad-b-10">
                        <h3 class="text-14">关于 <span class="icon icon-add"></span></h3>
                        <ul class="ov-ul">
                            <li><a href="/introduction/">关于我们</a></li>
                            <li><a href="/privacy/">隐私声明</a></li>
                            <li><a href="/agreement/">用户协议</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col-lg-3 col-md-3 col-sm-3 text-right">
                <p><img src="https://www.ovital.com/wp-content/themes/ov/images/qrcode_for_gh.png" width="104" alt=""></p>
                <p>微信关注</p>
            </div>
        </div>
    </div>
    <div class="container ov-copyright">
        <div class="row">

         <!--

            <div class="col-md-6">
                <div class="btn-group dropup ov-inline-block-vm">
                    <p style="cursor: pointer;" class="text-12" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        <span class="icon icon-diqiu ov-inline-block-vm"></span> <span class="ov-inline-block-vm">中文</span> <span class="caret ov-inline-block-vm"></span>
                    </p>
                    <ul class="dropdown-menu">
                        <li><a href="http://www.ovital.com">中文</a></li>
                        <li><a href="http://en.ovital.com/">English</a></li>
                    </ul>
                </div>
                <span class="text-12 ov-inline-block-vm" style="margin: 0 0 9px 12px; opacity:.5;"> <a href="https://beian.miit.gov.cn" style="color: white;" target=_blank>京ICP备11024721号</a> 京公网安备 11010802023904号</span>
            </div>
            <div class="col-md-6 text-right">
                <span class="text-12 ov-inline-block-vm mar-r-16">版权所有 ©2010-
                    2022 元生华网 </span>
                <div class="ov-inline-block-vm">
                    <wb:follow-button uid="3215449940" type="red_2" width="110" height="22"></wb:follow-button>
                </div>
            </div>
        </div>

        -->

 <div class="col-md-12 text-center">
                <span class="text-12 ov-inline-block-vm mar-r-16">电话:010-86461212 | 地址:北京市海淀区西小口路66号中关村东升科技园·北领地D-3楼二层205室 | 版权所有 ©2010-
                    2022 元生华网 </span>

  <span class="text-12 ov-inline-block-vm" style=" opacity:.5;"> <a href="https://beian.miit.gov.cn" style="color: white;" target=_blank>京ICP备11024721号</a> 京公网安备 11010802023904号  增值电信经营许可 京B2-20211510</span>
            </div>


    </div>
</footer>
<script>
$(function() {
    if (pageDark) {} else if (pageWhite) {
        $('.ov-header').addClass('ov-header-white')
    }
})
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var hashbar_analytical = {"ajaxurl":"https:\/\/www.ovital.com\/wp-admin\/admin-ajax.php","nonce_key":"0962a762f6","enable_analytics":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ovital.com/wp-content/plugins/hashbar-wp-notification-bar/assets/js/analytics.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.ovital.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.ovital.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.ovital.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.ovital.com/wp-content/themes/ov/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='https://www.ovital.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.ovital.com/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
</body>

</html>